Print Friendly, PDF & Email

The Apache Software Foundation has released security updates to address a vulnerability in Apache Tomcat versions 9.0.0.M1 to 9.0.11, 8.5.0 to 8.5.33, and 7.0.23 to 7.0.90. A remote attacker could exploit this vulnerability to obtain sensitive information.

Therefore, BtCIRT recommends users and administrators to reviewthe Apache security advisory for CVE-2018-11784.

 Patch and be protected.