Print Friendly, PDF & Email

The Apache Foundation has released security updates to address vulnerabilities in Apache Tomcat Native. A remote attacker could exploit these vulnerabilities to take control of an affected server.

Therefore, BtCIRT recommends users and administrators to review the Apache Advisory and Tomcat Native Downloads page and apply the necessary updates.

Patch and be protected.