Print Friendly, PDF & Email

The Apache  Software Foundation has released  Struts 2.5.13  to address a vulnerability in Struts 2. If left unpatched, attackers could exploit them and gain complete control of the system.

Therefore, BtCIRT recommends users and administrators to review Apache Security Bulletin   for more details and apply necessary updates.

Patch and be Protected